rails

Windows環境で gem 'twitter-bootstrap-rails' は、あきらめた話

Windows環境でRailsでtwitter-bootstrapを使いたく思い、http://gagapi.hatenablog.jp/entry/2013/05/15/190651を参考に途中まで進めたけど問題発生。 もう絶対に解決できそうになかったのであきらめた。lessのコンパイルにV8エンジンを使うのでtherubyracer…